Oggi è 21/08/2018, 10:22

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 8 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: V7 700, a caldo strappa e perde colpi
MessaggioInviato: 03/06/2018, 20:03 
Non connesso

Iscritto il: 01/06/2018, 15:46
Messaggi: 5
Ho un V7 700 che da qualche tempo (o forse lo ha sempre fatto e ora si è accentuato) da caldo perde colpi e strappa. i sintomi sono questi.
- a freddo parte bene e tiene subito un bel minimo
- durante i primi km (motore ancora tiepido) nessuno strappo, progredisce bene ed è fluida
- dopo circa 5-7- km i primi strappi
- carburatori puliti, allineati, non c'è sporco nei filtrini
- getti max 140 (dovrebbero essere 135), spilli V5 alla 2° tacca dall'alto (prima montava dei V14), tutti gli altri getti come da manuale
- anticipo, regolato a 10° anche se monta una puleggia 5° (da stampigliatura)
- puntine, le avevo carteggiate leggermente per togliere dei segni di bruciature, aprono a circa 0.35 mm, condensatore (provato a tester) sembra OK (non è in corto)
- cavi candele sono resistivi, uno corto e uno lungo
- pipette non resistive (in plastica nere)
- la resistenza dei cavi candela con pipetta sono circa 500ohm (il corto) e 1200 ohm (il lungo)
- candele NGK BP6ES

ho dubbio su puntine, condensatore e cavi candele con resistenze che non sono quelle che ho letto in qualche post (5000 ohm se non erro cavo+pipetta)

che consigli vi sentite di darmi? :? 8-)


Top
 Profilo  
 
 Oggetto del messaggio: Re: V7 700, a caldo strappa e perde colpi
MessaggioInviato: 04/06/2018, 10:49 
Non connesso

Iscritto il: 21/10/2016, 22:20
Messaggi: 203
Qua getto la spugna.. non saprei dirti. Aspettiamo i guru..


Top
 Profilo  
 
 Oggetto del messaggio: Re: V7 700, a caldo strappa e perde colpi
MessaggioInviato: 04/06/2018, 18:35 
Non connesso
Avatar utente

Iscritto il: 19/12/2009, 13:36
Messaggi: 365
per incoraggiarti ti invito a proseguire sui controlli in modo scientifico, sistematico e capillare,
vedrai che ne verrai a capo
gia' molti dei controlli li hai già fatti,
positivo che la moto si metta in moto e funzioni bene a freddo,

non tralasciare nessuna verifica , nemmeno la piu' banale , sovente e quella che e' la causa del malfunzionamanto,

tanto per citare alcuni dei banali controlli:

- che il forellino di sfiato del tappo del serbatoio non sia tappato;
- che i tubi della benzina non facciano pieghe strane;
-che i collettori dei carburatori non presentino crepe o guarnizioni che non fanno tenuta
- che il feltrino della camma dello spinterogeno sia lubrificato a dovere;
- verifica che la carburazione non sia troppo ricca
- verifica che l' anticipo sia corretto
....eccetera


Top
 Profilo  
 
 Oggetto del messaggio: Re: V7 700, a caldo strappa e perde colpi
MessaggioInviato: 04/06/2018, 23:02 
Non connesso

Iscritto il: 01/06/2018, 15:46
Messaggi: 5
Grazie Randall, mi sa che ho trovato (spero di non parlare troppo presto).
Una cosa che mai avrei pensato... il teleruttore (relè) dell'avviamento elettrico. C'era un corto tra il secondario (bobina di eccitazione) e il circuito di alta potenza che porta corrente al motorino. Praticamente crollava a 0 (a piccoli colpetti) la tensione del quadro, con tutto il resto...

Sempre che il problema sia questo, mi resta il dubbio sui cavi candela. Chi di voi smanettoni ha voglia di dirmi che resistenza trova sui suoi cavi candela? Ohmetro tra pipetta e spazzola spinterogeno.

Vi tengo aggiornati


Top
 Profilo  
 
 Oggetto del messaggio: Re: V7 700, a caldo strappa e perde colpi
MessaggioInviato: 05/06/2018, 9:38 
Non connesso
Avatar utente

Iscritto il: 19/12/2009, 13:36
Messaggi: 365
in attesa che qualche esperto possa darti i dati delle misurazioni richieste,

visto le tue grandi conoscenze in materia e forte del noto detto :

" il 99% dei problemi di carburazione sono problemi di natura elettrica''

sono certo che risolverai

Ciao


Top
 Profilo  
 
 Oggetto del messaggio: Re: V7 700, a caldo strappa e perde colpi
MessaggioInviato: 05/06/2018, 11:19 
Non connesso

Iscritto il: 01/06/2018, 15:46
Messaggi: 5
grandi conoscenze mica tanto, sono uno a cui piace buttarsi nelle cose, manuale di officina alla mano.
La manualità non mi manca, voglia di capire come funziona tantissima, quindi per me è solo divertimento e relax!
Poi Mamma Guzzi in tutto questa si presta tantissimo, niente elettronica, cacciavite, chiavi inglesi e via andare :)


Top
 Profilo  
 
 Oggetto del messaggio: Re: V7 700, a caldo strappa e perde colpi
MessaggioInviato: 10/06/2018, 1:04 
Non connesso

Iscritto il: 01/06/2018, 15:46
Messaggi: 5
Niente di risolto, anzi peggiorato. Alla pressione del pulsante di avviamento, il quadro si spegne. Riappare dando dei colpetti sul motorino di avviamento.
Una volta avviato il motore, sembra che i singhiozzi sisno dovuti a questa mancanza di quadro elettrico generale e intermittente.
È possibile che anche dopo essere stato avviato, il motorino di avviamento possa far cadere la tensione generale? Bah


Top
 Profilo  
 
 Oggetto del messaggio: Re: V7 700, a caldo strappa e perde colpi
MessaggioInviato: 20/06/2018, 14:55 
Non connesso

Iscritto il: 29/04/2015, 20:50
Messaggi: 36
Ciao, la butto lì: hai controllato il solenoide del motorino di avviamento?
Fai una prova eventualmente staccando il motorino di avviamento e accendendola a spinta così stabilisci se da li arriva la noia.


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 8 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
Copyright © 2011 motoguzzi-v7club.it. All rights reserved.