Oggi è 23/06/2018, 23:33

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 5 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: anabaglianti e posizione posteriore fulminate
MessaggioInviato: 30/03/2018, 19:34 
Non connesso

Iscritto il: 26/03/2018, 22:03
Messaggi: 5
ciao a tutti ragazzi, forse qualcuno potrebbe aiutarmi. Mi sono già presentato, mi chiamo Antonio, sono in fase di restauro della mia guzzi v7 special 1971, ho terminato l'impianto elettrico compreso frecce seguendo lo schema qui riportato alla lettera nei colori e nei collegamenti ed è andato tutto ok. l'impianto è funzionante e si accende correttamente. L'unica stranezza che mi è capitata è il fatto che oggi alla riaccensione dell'impianto giusto per riverificarne il funzionamento si sono fulminate contemporaneamente la lampada del faro centrale anteriore degli anabaglianti e la posizione posteriore. in contemporanea, come se avessero avuto un surplus di corrente in simultanea. a qualcuno è capitato già per caso? potreste aiutarmi a capire?
(dimenticavo, nessun fusibile intervenuto)


Top
 Profilo  
 
 Oggetto del messaggio: Re: anabaglianti e posizione posteriore fulminate
MessaggioInviato: 30/03/2018, 19:54 
Non connesso
Avatar utente

Iscritto il: 19/12/2009, 13:36
Messaggi: 359
ciao,
non so come sono stati fatti i collegamenti e quale schema hai seguito;

potrebbe trattarsi di una concomitanza o coincidenza

tieni presente che l'impianto luci originale e ' soggetto a sovraccarico e surriscaldamento specie se si viaggia con i fari sempre accesi anche di giorno

sarebbe auspicabile montare dei relé


ti allego uno schema impianto elettrico modificato


http://www.biomidea.com/vusette/Electric.gif


Top
 Profilo  
 
 Oggetto del messaggio: Re: anabaglianti e posizione posteriore fulminate
MessaggioInviato: 30/03/2018, 20:05 
Non connesso

Iscritto il: 26/03/2018, 22:03
Messaggi: 5
ciao randall! innanzi tutto grazie mille per avermi risposto. allora, mi spiego meglio, la moto non è ancora del tutto marciante, o meglio ci sto facendo qualche giretto per rodarla un po perchè da pochissimo l'ho rimessa in sesto e il motore l'abbiamo fatto ripartire circa una settimana fa dopo quasi 10 anni con la opportuna manutenzione. l'impianto elettrico l'avevo cablato gia prima di rimetterla in moto e non mi aveva dato alcun problema, immagina che la posizione posteriore che mi si è fulminata è quella di fabbrica.. :lol: , la lampada anabagliante invece l'ho cambiata con una che ha l'innesto più sottile ma stesse caratteristiche elettriche di quella originale in modo da farla alloggiare più comodamente nel faro anteriore che è molto sacrificato. l'impianto che ho seguito alla lettera è l'originale che si trova nel manuale di uso e manutenzione ed è scaricabile da qui identico.
tu dici che capita spesso che si fuliminino le lampade? in questi giorni ho fatto diverse prove di accensione motore, può essere successo in questa fase e magari non me ne sono accorto..


Top
 Profilo  
 
 Oggetto del messaggio: Re: anabaglianti e posizione posteriore fulminate
MessaggioInviato: 30/03/2018, 20:29 
Non connesso
Avatar utente

Iscritto il: 19/12/2009, 13:36
Messaggi: 359
Anakin83 ha scritto:
ciao randall! innanzi tutto grazie mille per avermi risposto. allora, mi spiego meglio, la moto non è ancora del tutto marciante, o meglio ci sto facendo qualche giretto per rodarla un po perchè da pochissimo l'ho rimessa in sesto e il motore l'abbiamo fatto ripartire circa una settimana fa dopo quasi 10 anni con la opportuna manutenzione. l'impianto elettrico l'avevo cablato gia prima di rimetterla in moto e non mi aveva dato alcun problema, immagina che la posizione posteriore che mi si è fulminata è quella di fabbrica.. :lol: , la lampada anabagliante invece l'ho cambiata con una che ha l'innesto più sottile ma stesse caratteristiche elettriche di quella originale in modo da farla alloggiare più comodamente nel faro anteriore che è molto sacrificato. l'impianto che ho seguito alla lettera è l'originale che si trova nel manuale di uso e manutenzione ed è scaricabile da qui identico.
tu dici che capita spesso che si fuliminino le lampade? in questi giorni ho fatto diverse prove di accensione motore, può essere successo in questa fase e magari non me ne sono accorto..


Ciao Antonio,

ah beh se era ancora la lampadina originale che si e' fulminata dopo appena cinquant'anni , tanto di cappello al fornitore; era proprio arrivata ed e' giusto cosi'...

non ho detto che le lampade si fulmino spesso , il problema e' un altro come ti ho accennato;

tieni sotto controllo , se non ci sono problemi di cablaggio il problema era imputable alle lampade arrivate o di scarsa qualita'


Top
 Profilo  
 
 Oggetto del messaggio: Re: anabaglianti e posizione posteriore fulminate
MessaggioInviato: 30/03/2018, 20:40 
Non connesso

Iscritto il: 26/03/2018, 22:03
Messaggi: 5
si confermo, quella posteriore è quella originale, mentre l'anteriore è aftermarket acquistata recentemente. i cablaggi confermo che sono corretti, ricontrollati uno uno comprese le masse, l'unica cosa che mi viene da pensare sta nelle svariate prove di accensione fatte nell'ultimo periodo... probabilmente devono aver subito un sovraccarico e preso dal motore non mi sono curato del resto...
lo terrò sotto controllo comunque, grazie randall


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 5 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron
Copyright © 2011 motoguzzi-v7club.it. All rights reserved.