Oggi è 22/09/2023, 21:39

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Forum bloccato Questo argomento è bloccato, non puoi modificare o inviare ulteriori messaggi.  [ 5 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: V7 700 - perdita di olio dallo stelo della forcella
MessaggioInviato: 22/05/2015, 21:04 
Non connesso

Iscritto il: 25/11/2012, 17:35
Messaggi: 39
Salve a tutti,
il mio V7 700, anno 1975, ex polizia stradale, ha un problema ... chiedo dunque informazioni a chi sa di più.

Per l'esattezza, perde leggermente olio dal fondo dello stelo sinistro della forcella. Infatti, sul pavimento, in corrispondenza dello stelo sinistro della forcella, si forma una chiazzetta d'olio del diametro di circa 3 centimetri.

Ho provato a sostituire la guarnizione alla base dello stelo, ma non è cambiato nulla (la perdita d'olio, infatti, continua).

Secondo voi da che cosa dipende ?
È grave ?
Cosa rischio ?

Ringrazio, sin da ora, chi mi darà una dritta.

Ciao.
Nuovo Falcone


Top
 Profilo  
 
 Oggetto del messaggio: Re: V7 700 - perdita di olio dallo stelo della forcella
MessaggioInviato: 24/05/2015, 14:48 
Non connesso
Avatar utente

Iscritto il: 19/12/2009, 13:36
Messaggi: 395
Nuovo Falcone ha scritto:
Salve a tutti,
il mio V7 700, anno 1975, ex polizia stradale, ha un problema ... chiedo dunque informazioni a chi sa di più.

Per l'esattezza, perde leggermente olio dal fondo dello stelo sinistro della forcella. Infatti, sul pavimento, in corrispondenza dello stelo sinistro della forcella, si forma una chiazzetta d'olio del diametro di circa 3 centimetri.

Ho provato a sostituire la guarnizione alla base dello stelo, ma non è cambiato nulla (la perdita d'olio, infatti, continua).

Secondo voi da che cosa dipende ?
È grave ?
Cosa rischio ?

Ringrazio, sin da ora, chi mi darà una dritta.

Ciao.
Nuovo Falcone


Ciao,

purtroppo non c'e' niente da fare, e' da buttare :roll:

... dimmi pero' dove la butti che vengo a prenderla :lol:


Top
 Profilo  
 
 Oggetto del messaggio: Re: V7 700 - perdita di olio dallo stelo della forcella
MessaggioInviato: 06/06/2015, 12:26 
Non connesso

Iscritto il: 18/10/2010, 11:01
Messaggi: 235
Nuovo Falcone ha scritto:
Ho provato a sostituire la guarnizione alla base dello stelo, ma non è cambiato nulla (la perdita d'olio, infatti, continua).


La quantità di olio perso è la stessa o è diminuita?


Top
 Profilo  
 
 Oggetto del messaggio: Re: V7 700 - perdita di olio dallo stelo della forcella
MessaggioInviato: 06/06/2015, 13:48 
Non connesso

Iscritto il: 25/11/2012, 17:35
Messaggi: 39
Sempre uguale....


Top
 Profilo  
 
 Oggetto del messaggio: Re: V7 700 - perdita di olio dallo stelo della forcella
MessaggioInviato: 08/06/2015, 19:12 
Non connesso
Avatar utente

Iscritto il: 19/12/2009, 13:36
Messaggi: 395
[quote="Nuovo Falcone"]Sempre uguale....[/quote

...deve diminuire ...e' obbligatorio :roll: la quantita' presente negli steli e' di pochi cl.... :lol:

saluti


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Forum bloccato Questo argomento è bloccato, non puoi modificare o inviare ulteriori messaggi.  [ 5 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron
Copyright © 2011 motoguzzi-v7club.it. All rights reserved.