Oggi è 27/01/2020, 17:37

Tutti gli orari sono UTC + 1 ora [ ora legale ]




Forum bloccato Questo argomento è bloccato, non puoi modificare o inviare ulteriori messaggi.  [ 28 messaggi ]  Vai alla pagina Precedente  1, 2, 3  Prossimo
Autore Messaggio
 Oggetto del messaggio: Re: Un cilindro non Funziona...
MessaggioInviato: 11/09/2018, 23:37 
Non connesso

Iscritto il: 31/05/2018, 21:16
Messaggi: 17
esatto, è stata una delle prime cose che ho fatto.
per questa ragione escludo fattore elettrico.
Domani tolgo il collettore di scarico se è bello unto dentro mi sa che potrei confermare l'ipotesi di Sig: valvola di scarico.

magari faccio anche un paio di foto
Notte
Vusettete


Top
 Profilo  
 
 Oggetto del messaggio: Re: Un cilindro non Funziona...
MessaggioInviato: 12/09/2018, 13:43 
Non connesso

Iscritto il: 21/10/2016, 22:20
Messaggi: 221
A ok... non avevo capito, scusa.
In bocca al lupo


Top
 Profilo  
 
 Oggetto del messaggio: Re: Un cilindro non Funziona...
MessaggioInviato: 12/09/2018, 22:29 
Non connesso

Iscritto il: 31/05/2018, 21:16
Messaggi: 17
Questa sera, preso coraggio a due mani, ho smontato la testata e verificato perdite (perdono sia l'asprirazione che lo scarico).
mi sono dovuto prendere anche la bussola del 26 che non avevo, fortunatamente vicino c'e' il ferramenta che ha sempre tutto, avete presente quei ferramenta che impippandosene dei vari brico e compagnia cantando, tengono duro e soprattutto hanno sempre le cose che ti servono senza necessariamente darti delle cineserie? Ecco proprio uno di questi è sotto casa...
Comunque sia la camera è bella incrostata, adesso la pulisco bene così come la testa del cilindro, poi proverò alla rettificata manuale delle sedi sperando di chiudere il discorso.

Sera
Vusettete

provo a postare una foto della testata sudante dalla valvola di scarico:

https://photos.app.goo.gl/DuWTQE59oKgHjLLo9


Top
 Profilo  
 
 Oggetto del messaggio: Re: Un cilindro non Funziona...
MessaggioInviato: 13/09/2018, 8:15 
Non connesso

Iscritto il: 21/10/2016, 22:20
Messaggi: 221
Per pulire la testata, valvole e sedi valvole senza impazzire usa il.bicarbonato di sodio con una pistola sabbiatrice. Basta anche quella.dei cinesi o del lidl e un compressore piccolo. In tempo zero elimini tutto, non intacchi nulla e per eliminare i residui di bicarbonato ti basta lavarla con acqua.
E soprattutto non usi solventi inquinanti e spazzole che grattano l'alluminio


Top
 Profilo  
 
 Oggetto del messaggio: Re: Un cilindro non Funziona...
MessaggioInviato: 13/09/2018, 9:37 
Non connesso

Iscritto il: 29/04/2015, 20:50
Messaggi: 53
Bravo, diciamo che ti è andata abbastanza bene, non pare una situazione drammatica.
Questo però mi porta a pensare che probabilmente la non accensione deriva da un'altro motivo.
Mi spiego meglio: alla vista si direbbe che le valvole non sono traumatizzate e probabilmente sarà solo un problema di sedi e guide usurate. In queste condizioni però qualche scoppio, magari con relativo starnuto avrebbe dovuto farlo, credo.
Facci sapere.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Un cilindro non Funziona...
MessaggioInviato: 13/09/2018, 20:55 
Non connesso

Iscritto il: 31/05/2018, 21:16
Messaggi: 17
Ho portato la testata da un professionista per pulizia a ultrasuoni e sedi valvole. Visto che sono in corsa ho smontato anche l'altra e faccio fare lo stesso trattamento dato i costi contenuti.
Per cililindro di destra (quello che non si accende) perdono entrambe le valvole (certo non come un novantenne incontinente, ma.... ) ma anche in quello di sinistra ho visto un certo trasudamento da cui la decisione di fare tutto in una volta sola.

Per rispondere a Sig:
A moto accesa:
Il cilindro di sinistra (quello che funziona) se tiravo il solo cavo del gas del suo carburatore la moto prendeva giri.
Il cilndro di destra (quello che non funziona) se tiravo il solo cavo del gas del suo carburatore la moto se ne impippava.... e la scintilla era comunque presente.
Quindi: se il cilindro sinistro è in fase con lo spinterogeno allora il cilindro di destra è per forza sincronizzato, quindi se c'e' scintilla nella candela di destra e il motore non prende giri il problema è meccanico e non elettrico.
Dico bene?

Se dopo tutto questo il cilindro non parte ancora cosa potrà essere?

I cilindri sono messi bene anzi il più conciato è quello che funziona.... forse le molle dei bilanceri si sono lasciate andare? Ho comunque dato le specifiche in officina e mi hanno detto che verificano.

Grazie a tutti per l'interesse a seguire la vicenda
Vusettete


Top
 Profilo  
 
 Oggetto del messaggio: Re: Un cilindro non Funziona...
MessaggioInviato: 13/09/2018, 21:07 
Non connesso

Iscritto il: 29/04/2015, 20:50
Messaggi: 53
Quando le teste torneranno potrai fare la prova decisiva.
Da quello che dici il carburatore rimarrebbe l'ultimo anello debole.
Nel caso, una prova che potrai fare (se ancora il problema non fosse risolto) è scambiare i carburatori (momentaneamente).
Vedremo, in bocca al lupo.


Top
 Profilo  
 
 Oggetto del messaggio: Re: Un cilindro non Funziona...
MessaggioInviato: 16/09/2018, 20:05 
Non connesso

Iscritto il: 31/05/2018, 21:16
Messaggi: 17
Vorrei avere un vostro consiglio su questo:

https://photos.app.goo.gl/MsFndJCbdfEBjpWy7

Togliendo le teste e pulendo i pistoni ho verificato anche la superficie dei cilindri.
Come potete vedere ci sono dei segni circa a 3/4 della corsa.

Questo della foto è il cilindro di sinistra (quello che funziona), quello di destra è più o meno simile.

I cilindri in queste condizioni sarebbero da sostituire?

Grazie per le vs considerazioni
Vusettete


Top
 Profilo  
 
 Oggetto del messaggio: Re: Un cilindro non Funziona...
MessaggioInviato: 16/09/2018, 20:15 
Non connesso

Iscritto il: 29/04/2015, 20:50
Messaggi: 53
Col beneficio di inventario (dallo schermo vedo quello che vedo, bisognerebbe toccare, ingrandire...) sembrerebbe una esfoliazione del riporto cromato, non essendo rettificabile ...


Top
 Profilo  
 
 Oggetto del messaggio: Re: Un cilindro non Funziona...
MessaggioInviato: 16/09/2018, 21:02 
Non connesso

Iscritto il: 31/05/2018, 21:16
Messaggi: 17
Mi sa che Sig ci hai visto bene...

in settimana ritiro le teste dall'officina, e la domanda è: visto che sono in corsa sostituisco anche pistoni e cilindri, oppure monto tutto così com'è e poi si vedrà?

Il kit costa 325euro x 2 = 650eurozzi.... e sicuramente non è un pronta consegna, magari monto tutto (usando anche le guarnizioni vecchie) e tiro avanti l'autunno e poi faccio il lavoro bene.
Ci farò 500km a dir tanto, non penso che comprometta il lavoro di pulizia delle teste, al limite se saranno ancora sporche posso dare una pulita da me.

Certo è che sostituisco cilindri e pistoni avrò una moto nuova....

Buona serata a tutti
Vusettete


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Forum bloccato Questo argomento è bloccato, non puoi modificare o inviare ulteriori messaggi.  [ 28 messaggi ]  Vai alla pagina Precedente  1, 2, 3  Prossimo

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron
Copyright © 2011 motoguzzi-v7club.it. All rights reserved.